ลง vestacp แล้ว error It is highly recommended to remove them before proceeding.

ลง vestacp แล้ว error

It is highly recommended to remove them before proceeding.
If you want to force installation run this script with -f option:
Example: bash vst-install-rhel.sh –force

 

2016-11-25_9-26-34

 

โดยลบ packages

yum remove httpd bind-9 httpd-tools

เนื่องจากมี packages อยู่

httpd bind-9

 

จากนั้น รันคำสั่ง bash vst-install.sh ได้เลย